Cabrio Tacho Ausfall?! -.-

StratusV6
Hallo liebe Cabrio Cruiser!

Ich bin seit 2 Jahren Besitzer eines Limited 2000er Stratus JX V6 mit "nur" 87500 Km Leistung.
Doch jetzt fängt mein Kleiner an zu zicken. Habe mich überall durchgelesen und informiert.
Es geht darum,dass der Tacho samt ZV, Innenraumbeleuchtung und Verdecköffnung nicht mehr geht! Und je nachdem geht es auch wieder nach einer Zeit.
Das komische daran ist, ich kann den Motor ohne Probleme starten und fahren!

Was ich bisher gemacht habe:
Lichtmaschiene arbeitet auch, 13,8V.
Massekabel geprüft vom Domlager zu Batterie/ Motor/ Steuergerät alle 0.2Ohm.
Sicherheitshalber neue Batterie eingebaut und die Anschlusskontakte geschliffen.
Kabel optisch überprüft... soweit alles in Ordnung.
Tacho als Letztes ausgebaut und Lötverbindungen nachgelötet/ausgebessert.

Nun bin ich mit meinem Latein am Ende... Was ich gehört habe ist, es soll letztendlich die Wegfahrsperre sein??? Wie das? Was hat die mit der Beleuchtung oder Verdeck zutun? Hmmm....

Mein allerletzter Gedanke wäre das Steuergerät neben den Hauptsicherungskasten im Motorraum, weil es dort immer ungemein sehr heiss wird (der dicke Kühlerschlauch daneben).
Mein nächster Schritt wäre sonst, mit Heissluftfön und Kältespray das Motorsteuergerät zu untersuchen... Right?

Falls es noch erwähnswert ist (Beim Kauf schon so war):
Mein Zündschluss kann ohne Schlüssel drin fahren. Also normal starten mit Schlüssel, und während Motor läuft kann ich den Schlüssel ohne Probleme rausziehen und der läuft weiter...

Höffe, man kann mir helfen.
StratusV6
Warum schreibt hier niemand????

Dieses Forum ist in der Topsuche bei Google an ERSTER Stelle und keine Sau schreibt? Was das denn für´n Laden?

Hat sich erledigt!