Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler 300C - Forum / LX 1.Generation 2004-2010 » Motor 3,0CRD Roter Blitz und ruckeln/stottern » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Roter Blitz und ruckeln/stottern
Autor
Beitrag

Chryslerin Chryslerin ist weiblich
Grünschnabel


Dabei seit: 20.06.2018
Beiträge: 2
Herkunft: Berlin
Fahrzeug: 300c
Baujahr: 2006
Farbe: silber

Roter Blitz und ruckeln/stottern Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo :-)

ich bin neu hier und habe mich drüben im Vorstellungsbereich zwar vorgestellt, tue es aber gerne kurz nochmal.
Ich fahre eine Chryslerin 300c Touring, Automatik, Turbodiesel, inzwischen seit 6 Jahren. Das Auto ist eine absolute Diva und die Zeiten, in denen der Wagen nix hat äußerst rar ;-(.
Ich versuche mal kurz zu umreißen, was der Wagen alleine seit dem Winter anstellt. Im Winter fiel uns auf, dass der Wagen sprich der Turbo anscheinend die Kälte nicht vertrug. Er fuhr zwar ohne Warnleuchten, jedoch eher lahm gefühlt ohne zugeschalteten Turbo. An Ostern ging es auf Reisen. Nach ca 1,5 Stunden ging der "rote Blitz" an. Turbo weg. Wir hielten an und überdachten das Fortsetzen der Fahrt. Beim erneuten starten war der Blitz weg, Wagen stotterte beim versuchten starken Beschleunigen (Auffahrt wieder auf die Autobahn). Je sanfter man Gas gab und über 2800 Umdrehungen war, fuhr er auch seine 180 km/h ohne Probleme bei laufendem Turbo. Während der Fahrt ca. 800 km Langstrecke hatten wir mehrfach das Blitz-Phänomen. Beim Abstellen des Motors und neuerlichem Starten war jeweils der Blitz weg, Turbo wieder da. Wenn der Blitz leuchtete hatten wir lediglich einen Chrysler ohne Turbo und ohne stottern/ruckeln, dafür halt Endgeschwindigkeit um die 150/160 km/h.
Wieder zu Hause ging es in die Werkstatt. Dort tauschte man den Luftfilter?! Anfänglich hatten wir kurzzeitig das Gefühl einer Verbesserung. Zumindest im Stadtverkehr schien weder ein rucken noch ein Turboproblem vorhanden.
Im Mai ging es wieder auf die Autobahn. Gleiche Problematik wie an Ostern. Fast zur gleichen Zeit mit den gleichen Symptomen. Blitz da, Turbo weg, dafür weder Stottern noch ruckeln. Blitz weg, Turbo da, aber ruckeln/stottern.

Nun war ich vor kurzem beim Turbodoc. Der hat den Ladedruckregler gemessen und das Teil war hin. Also ließ ich das Ding tauschen. Gleichzeitig empfahl man mir, die Kurbelgehäuseventilentlüftung zu tauschen. An einem der Stahlrohre, die zum/vom Turbolader führen drückte Öl raus. Wohlgemerkt den Blitz-Fehler hatte ich bereits vorher, bevor es dort ölte. Und das soll angeblich laut meiner Werkstatt ein bekanntes Chrysler/Mercedes Problem sein. Gleichzeitig soll ich noch den Partikelfilter auf seine Sättigung überprüfen lassen und ggf. reinigen lassen - Empfehlung vom Turbodoc. Das hab ich bisher noch nicht gemacht.

Durch das Tauschen des Ladedruckreglers veränderte sich die Problematik. Ich hatte nur noch ein einzelnes Rucken bei ca 2000 Umdrehungen ohne Dauerstottern. Gleichzeitig kam nach ca. 15 Minuten Stadtverkehr bereits der Blitz. Nach einem langen Tag im Stadtverkehr auch die Motorleuchte. Beim Ausmachen und wieder starten blieb die Motorleuchte an, der Blitz war weg.

Am nächsten Tag fuhr ich das Ventil abholen bei Fiat. Bei der Hinfahrt war die Motorleuchte an, bei der Rücktour beim neuerlichen Starten war der Motorfehler plötzlich weg.
Am Samstag vor 10 Tagen haben wir nun das Ventil getauscht. Das alte war am Schlauch ölig/schlammig. Es war sicher gut, dass es erneuert wurde. Allerdings hab ich immer noch dieses eine Rucken, wenn ich zu stark beschleunige. Der rote Blitz blieb erst zwei Tage weg. Bei einer Kurzfahrt von 10 Minuten war er plötzlich einmalig wieder da. Seitdem ist er auch bei einer 40 minütigen Fahrt über die Stadtautobahn nicht wieder aufgetreten. Das rucken ist noch provozierbar.

Ich muss dazu sagen, dass wir vor ca. 2 Jahren sehr viel getauscht haben am Wagen, u.a. das AGR und den AGR Sensor, den Turbolader und den Ladedruckregler. Der Partikelfilter wurde auch ungefähr vor einem Jahr gereinigt.
Was mir ein wenig zu denken gibt, ist dass der Wagen im Winter immer vorne aus der Motorhaube qualmte. Ich schob es auf einen wiederholten Defekt an einem der Schläuche. Das Qualmen verschwand allerdings wieder wie von Geisterhand. Seitdem hab ich aber gefühlt das Turboproblem. Andererseits sag ich mir, dass der Turbo ja nicht völlig hin sein kann, denn sonst würde er ja immer nicht funktionieren, oder?
Ich bilde mir ein, dass irgendwas nicht ankommt beim Turbo in diesen speziellen Momenten der Beschleunigung. Und er sich deshalb "verschluckt". Gebe ich linear sanft Gas bis ich die gewünschte Geschwindigkeit erreicht habe, verhält er sich völlig normal. Was er momentan auf der Autobahn nach 1,5 Stunden machen wird, kann ich natürlich nicht einschätzen...

Natürlich hab ich schon einiges versucht mir zu erlesen, aber ich würde vermutlich mit einer Umschulung zur Mechanikerin besser fahren ;-).
Gibt es hier vielleicht Vermutungen, was noch naheliegend das Problem sein könnte...Drosselklappe, Luftmassensensor bzw. Druckventil, oder doch eher der Partikelfilter. Der Wagen bricht ja beim Eintreten des Blitzes auch das Reinigungsprogramm ab, hat man mir erklärt.

Erstmal vielen Dank fürs Lesen. Vielleicht kennt hier ja jemand auch einen Spezialisten für die Diva in Berlin, der mir eventuell helfen kann das Problem zu lösen.

Ich weiß, dass ein Fehlercode hilfreich wäre, ich werde versuchen etwas nachzureichen, aber meine Werkstatt ist nicht gerade um die Ecke. Und vielleicht könnt ihr einschätzen, ob ein roter Blitz im Bordcomputer als ETC-Fehler angezeigt, der sich selbst wieder löscht überhaupt auslesbar ist.

LG die Chryslerin
20.06.2018 16:10 Follow ChryslerForum on Twitter Chryslerin ist offline E-Mail an Chryslerin senden Beiträge von Chryslerin suchen Nehmen Sie Chryslerin in Ihre Freundesliste auf

roenne roenne ist männlich
Feiner Herr


images/avatars/avatar-3794.gif

Dabei seit: 28.05.2005
Beiträge: 16.897
Herkunft: Hamburg
Fahrzeug: Grand Cherokee SRT8
Baujahr: 2015
Farbe: Billet Silver
Name: Jörn

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der 300c-Teil ist hier eigentlich tod. traurig traurig traurig

Melde Dich >>HIER<< mal an, da sind richtige Schrauber und auch viele Berliner, die schrauben können. Augenzwinkern winkewinke

__________________
2005-2006: 300C Sedan 3,5 -- 2006-2010: 300C Sedan CRD -- 2010-2013: 300c Sedan CRD -- 2013-2015: Grand Cherokee CRD "S-Limited" -- seit 2015 Grand Cherokee SRT8
21.06.2018 15:22 Follow ChryslerForum on Twitter roenne ist offline Homepage von roenne Beiträge von roenne suchen Nehmen Sie roenne in Ihre Freundesliste auf AIM-Name von roenne: roenne300c

Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler 300C - Forum / LX 1.Generation 2004-2010 » Motor 3,0CRD Roter Blitz und ruckeln/stottern

Views heute: 16.313 | Views gestern: 57.693 | Views gesamt: 269.517.599