Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » MyGIG™- Uconnect® Forum » Nach Update auf f 2700 keine Tags mehr beim Streamen?! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Nach Update auf f 2700 keine Tags mehr beim Streamen?!
Autor
Beitrag

smaxx smaxx ist männlich
Haudegen


images/avatars/avatar-8113.jpg

Dabei seit: 12.01.2007
Beiträge: 582
Herkunft: Crailsheim
Fahrzeug: Challenger 392
Baujahr: 05/2012
Farbe: schwarz/gold
Name: Steffen

Nach Update auf f 2700 keine Tags mehr beim Streamen?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab es nun Geschafft auf 2700 zu flashen, alles gut, aber:
Wenn ich Musik per Bluetooth streame, fehlt der Tab "Info" also hab keine Infos mehr über Titel und Interpret... da steht nur das dodge Logo.
Ist das normal?

__________________
Jetzt muss ich doch auch mal angeben was ich alles hab: Felgen auf allen Seiten, Reifen auf allen Felgen, Lenkrad am Fahresitz, Türen direkt neben den Sitzen, Kofferaumdeckel hinten, durchsichtige Scheiben, Motor mit Dampf, Auspuff für den Dampf, Radio mit Senderspeicher, Licht mit Hupe, Stossstange vorne unbeheizt, Hupe mit Ton, Türen vorne mit manueller Öffnung, Alle Ecken mit Blinker - Einzel steuerbar, Dach direkt übern Auto... uvm.
12.06.2017 20:01 Follow ChryslerForum on Twitter smaxx ist offline Beiträge von smaxx suchen Nehmen Sie smaxx in Ihre Freundesliste auf

Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » MyGIG™- Uconnect® Forum » Nach Update auf f 2700 keine Tags mehr beim Streamen?!

Views heute: 54.500 | Views gestern: 72.273 | Views gesamt: 244.994.410