Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler Voyager - Forum » Getriebe Voyi schaltet nicht hoch, Tacho geht nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Voyi schaltet nicht hoch, Tacho geht nicht
Autor
Beitrag

Schwadranthus
Grünschnabel


Dabei seit: 04.06.2017
Beiträge: 6
Herkunft: Schleswig-Holstein
Fahrzeug: Voyager IV RG
Baujahr: 2007
Farbe: Schwarz
Name: Didi

Chrysler Voyager RG Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Ihr Lieben,

Bin seit 20.000 km Voyager-Fahrer (RG, 2007, CRD 2.8, Automatik ) ohne Probleme. Und nun heute morgen: Er schaltet nicht hoch, Tacho außer Betrieb, und die Ganganzeige funktioniert nicht. (Alle Gänge sind entweder umrahmt oder dann auch mal ganz ohne Rahmen)
Auch wenn Motor aus, Zündung an, Rückwärtsgang eingelegt keine Reaktion an den Rückfahrlampen und den Parksensoren.

Hat einer eine Ahnung? Meine Werkstatt kennt sich mit Chrysler nicht wirklich aus, vielleicht kann ich denen einen guten Tip von euch geben oder ich schaff es vielleicht sogar selbst. Augenzwinkern

Dank im Voraus, Schwadranthus

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Schwadranthus: 16.04.2018 11:38.

16.04.2018 11:28 Follow ChryslerForum on Twitter Schwadranthus ist offline E-Mail an Schwadranthus senden Beiträge von Schwadranthus suchen Nehmen Sie Schwadranthus in Ihre Freundesliste auf

sebastian_swa sebastian_swa ist männlich
Routinier


images/avatars/avatar-8500.jpg

Dabei seit: 10.06.2014
Beiträge: 415
Herkunft: Warschau
Fahrzeug: Chrysler Grand Voyager
Baujahr: 2005 2.8CRD Stow 'n Go
Farbe: PXR
Name: Sebastian

RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Getriebekomputer (TCM) ohne Strom oder beschädigt (verrostet)...
TCM wird bei Dieseln über ein Relay und Sicherung "fused link" (GANZ WICHTIG - all diese Teile befinden sich ausserhalb der Sicherungskasten) direkt vom Akku mit Strom versorgt.

Edit: sehr oft ist auch der Kabelbaum beschädigt (beim Übergang vom linken Kotflügel in den Motorraum)

sebastian_swa hat dieses Bild (verkleinerte Version) angehängt:
TCM_DIESEL.jpg



__________________
[RG]

[GS] Chrysler Voyager Family 2.0l 1997 (verkauft)

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von sebastian_swa: 16.04.2018 11:42.

16.04.2018 11:37 Follow ChryslerForum on Twitter sebastian_swa ist offline E-Mail an sebastian_swa senden Beiträge von sebastian_swa suchen Nehmen Sie sebastian_swa in Ihre Freundesliste auf

Schwadranthus
Grünschnabel


Dabei seit: 04.06.2017
Beiträge: 6
Herkunft: Schleswig-Holstein
Fahrzeug: Voyager IV RG
Baujahr: 2007
Farbe: Schwarz
Name: Didi

Themenstarter Thema begonnen von Schwadranthus
RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von sebastian_swa
Getriebekomputer (TCM) ohne Strom oder beschädigt (verrostet)...
TCM wird bei Dieseln über ein Relay und Sicherung "fused link" (GANZ WICHTIG - all diese Teile befinden sich ausserhalb der Sicherungskasten) direkt vom Akku mit Strom versorgt.

Edit: sehr oft ist auch der Kabelbaum beschädigt (beim Übergang vom linken Kotflügel in den Motorraum)




Erst mal Dank für die schnelle Antwort,

Relay und Sicherung "fused link" (GANZ WICHTIG - all diese Teile befinden sich ausserhalb der Sicherungskasten) Wenn nicht im Sicherungskasten, wo dann???

Danke
16.04.2018 12:00 Follow ChryslerForum on Twitter Schwadranthus ist offline E-Mail an Schwadranthus senden Beiträge von Schwadranthus suchen Nehmen Sie Schwadranthus in Ihre Freundesliste auf

sebastian_swa sebastian_swa ist männlich
Routinier


images/avatars/avatar-8500.jpg

Dabei seit: 10.06.2014
Beiträge: 415
Herkunft: Warschau
Fahrzeug: Chrysler Grand Voyager
Baujahr: 2005 2.8CRD Stow 'n Go
Farbe: PXR
Name: Sebastian

RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dieser Kabel (Pin 56 bei TCM-Stecker) prüfen - bei mir war die Isolierung in Ordnung (nur ein wenig grün), innen anstatt Draht nur noch Pulver...

sebastian_swa hat diese Bilder (verkleinerte Versionen) angehängt:
TCM_Bplus.png TCM_Ralais_CRD.jpg



__________________
[RG]

[GS] Chrysler Voyager Family 2.0l 1997 (verkauft)

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von sebastian_swa: 16.04.2018 12:43.

16.04.2018 12:41 Follow ChryslerForum on Twitter sebastian_swa ist offline E-Mail an sebastian_swa senden Beiträge von sebastian_swa suchen Nehmen Sie sebastian_swa in Ihre Freundesliste auf

Schwadranthus
Grünschnabel


Dabei seit: 04.06.2017
Beiträge: 6
Herkunft: Schleswig-Holstein
Fahrzeug: Voyager IV RG
Baujahr: 2007
Farbe: Schwarz
Name: Didi

Themenstarter Thema begonnen von Schwadranthus
RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von sebastian_swa
Dieser Kabel (Pin 56 bei TCM-Stecker) prüfen - bei mir war die Isolierung in Ordnung (nur ein wenig grün), innen anstatt Draht nur noch Pulver...



Danke!

das werd ich heute Abend mal testen
16.04.2018 14:44 Follow ChryslerForum on Twitter Schwadranthus ist offline E-Mail an Schwadranthus senden Beiträge von Schwadranthus suchen Nehmen Sie Schwadranthus in Ihre Freundesliste auf

sebastian_swa sebastian_swa ist männlich
Routinier


images/avatars/avatar-8500.jpg

Dabei seit: 10.06.2014
Beiträge: 415
Herkunft: Warschau
Fahrzeug: Chrysler Grand Voyager
Baujahr: 2005 2.8CRD Stow 'n Go
Farbe: PXR
Name: Sebastian

RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Wenn nicht im Sicherungskasten, wo dann???

Die Sicherung ist in der Versorgungsleitung (?)eingebettet...

Es reicht, wenn Du prüfst, ob das Relais (stets, auch ohne Schlüssel im Zündschloss) mit Strom versorgt ist...

__________________
[RG]

[GS] Chrysler Voyager Family 2.0l 1997 (verkauft)
16.04.2018 15:17 Follow ChryslerForum on Twitter sebastian_swa ist offline E-Mail an sebastian_swa senden Beiträge von sebastian_swa suchen Nehmen Sie sebastian_swa in Ihre Freundesliste auf

Schwadranthus
Grünschnabel


Dabei seit: 04.06.2017
Beiträge: 6
Herkunft: Schleswig-Holstein
Fahrzeug: Voyager IV RG
Baujahr: 2007
Farbe: Schwarz
Name: Didi

Themenstarter Thema begonnen von Schwadranthus
RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Erst mal danke für die Tips. Bevor ich die ausprobieren konnte half der Zufall.

Hatte mir im Internet ein Klappschlüssel-Gehäuse besorgt, dann den Transponder rein und der Wagen lief. Etwa drei Tage lang, ca 250 km. Und dann plötzlich die oben beschriebenen Probleme. Dann Fehlercodes anzeigen lassen und da stand dann ca 10mal "P1685" (Wegfahrsperre)

Ergo den zweiten Originalschlüssel benutzt und siehe da, alles wieder so wie zuvor.

Nein, nicht alles: von nun an schaltet das Automatikgetriebe schlagartig und ganz brutal runter. Fahre so mit etwa 100 auf der Landstraße und dann ein Ruck, Drehzahlmesser geht auf fast 5000 rpm (ca 2 Sekunden) und geht dann wieder in den 4. Gang

Werde dieses Phänomen mal in einem neuen Beitrag posten
25.04.2018 09:57 Follow ChryslerForum on Twitter Schwadranthus ist offline E-Mail an Schwadranthus senden Beiträge von Schwadranthus suchen Nehmen Sie Schwadranthus in Ihre Freundesliste auf

sebastian_swa sebastian_swa ist männlich
Routinier


images/avatars/avatar-8500.jpg

Dabei seit: 10.06.2014
Beiträge: 415
Herkunft: Warschau
Fahrzeug: Chrysler Grand Voyager
Baujahr: 2005 2.8CRD Stow 'n Go
Farbe: PXR
Name: Sebastian

RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Schwadranthus

Werde dieses Phänomen mal in einem neuen Beitrag posten

Brauchst Du nicht. Alles steht oben... Nach wie vor - das TCM verliert Stromversorgung und deswegen schaltet das Getriebe in den 2. Gang runter und gleich geht es wieder normal...

Déjà vu - wie bei mir...

__________________
[RG]

[GS] Chrysler Voyager Family 2.0l 1997 (verkauft)

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von sebastian_swa: 25.04.2018 20:34.

25.04.2018 10:07 Follow ChryslerForum on Twitter sebastian_swa ist offline E-Mail an sebastian_swa senden Beiträge von sebastian_swa suchen Nehmen Sie sebastian_swa in Ihre Freundesliste auf

Schwadranthus
Grünschnabel


Dabei seit: 04.06.2017
Beiträge: 6
Herkunft: Schleswig-Holstein
Fahrzeug: Voyager IV RG
Baujahr: 2007
Farbe: Schwarz
Name: Didi

Themenstarter Thema begonnen von Schwadranthus
RE: Voyi schaltet nicht hoch, Tacho geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von sebastian_swa
Zitat:
Original von Schwadranthus

Werde dieses Phänomen mal in einem neuen Beitrag posten

Brauchst Du nicht. Alles steht oben... Nach wie vor - das TCM verliert Stromversorgung und deswegen schaltet das Getriebe zum 2. gang runter und gleich geht es wieder normal...

Déjà vu - wie bei mir...


Mann bist du schnell, hab mitlerweile tatsächlich schon einen neuen Post eröffnet. DANKE, werde es probieren
25.04.2018 10:12 Follow ChryslerForum on Twitter Schwadranthus ist offline E-Mail an Schwadranthus senden Beiträge von Schwadranthus suchen Nehmen Sie Schwadranthus in Ihre Freundesliste auf

chipmaker chipmaker ist männlich
Foren Gott


images/avatars/avatar-8585.jpg

Dabei seit: 02.01.2007
Beiträge: 2.237
Fahrzeug: Voyager 3.3 LX
Baujahr: 2001
Farbe: rot
Name: Karsten

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich versteh es nicht. Da wird die sehr wahrscheinliche Ursache des Problems auf dem Silbertablett präsentiert aber der Fragende glaubt es nicht.
Zusätzlicher Tip: bei den CRDs sterben die Batterien gerne und erzeugen lustige Effekte im Bereich Tacho/AnzeigenWFS. Lass die mal messen. Mußt Du aber auch nicht glauben...

Karsten winkewinke

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von chipmaker: 25.04.2018 13:40.

25.04.2018 13:39 Follow ChryslerForum on Twitter chipmaker ist offline Beiträge von chipmaker suchen Nehmen Sie chipmaker in Ihre Freundesliste auf

Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler Voyager - Forum » Getriebe Voyi schaltet nicht hoch, Tacho geht nicht

Views heute: 11.645 | Views gestern: 58.220 | Views gesamt: 267.394.619