Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Charger - Forum / LD 2. Generation 2011 » handsfreemodule » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen handsfreemodule
Autor
Beitrag

Bettina
Jungspund


Dabei seit: 18.02.2018
Beiträge: 13
Herkunft: Kassel
Fahrzeug: Charger R/T AWD
Baujahr: 2014
Farbe: weiß
Name: Uli

handsfreemodule Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Freunde !

Ich denke, da meine Freisprecheinrichtung keine Funktion hat, daß das "handsfree Module" defekt ist. Gibt bei Yotube ja tollen Film wie man wechselt.

Meine Frage: Woher beziehe ich dieses Teil am Besten.

Grüße
Uli
23.07.2018 18:01 Follow ChryslerForum on Twitter Bettina ist offline E-Mail an Bettina senden Beiträge von Bettina suchen Nehmen Sie Bettina in Ihre Freundesliste auf

MatzHe MatzHe ist männlich
Doppel-As


images/avatars/avatar-8324.jpg

Dabei seit: 28.04.2014
Beiträge: 107
Herkunft: Raum Braunschweig
Fahrzeug: 300C, Charger SRT
Baujahr: 2009 bzw. 2014
Farbe: schwarz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

warte mal, bin nächsten Monat beim smile dann kann ich vielleicht was sagen, meins will zur Zeit auch nicht mehr. Es gibt ein TBS.

MfG
Matze
25.07.2018 22:06 Follow ChryslerForum on Twitter MatzHe ist offline E-Mail an MatzHe senden Beiträge von MatzHe suchen Nehmen Sie MatzHe in Ihre Freundesliste auf

Bettina
Jungspund


Dabei seit: 18.02.2018
Beiträge: 13
Herkunft: Kassel
Fahrzeug: Charger R/T AWD
Baujahr: 2014
Farbe: weiß
Name: Uli

Themenstarter Thema begonnen von Bettina
smile Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die Info ! Habe inzwischen bei ebay usa bestellt. Melde mich wenn ich dann mal die Zeit gefunden habe es einzubauen.

Weitere Infos von Dir sind sicher auch für alle interessant.
27.07.2018 18:22 Follow ChryslerForum on Twitter Bettina ist offline E-Mail an Bettina senden Beiträge von Bettina suchen Nehmen Sie Bettina in Ihre Freundesliste auf

Bettina
Jungspund


Dabei seit: 18.02.2018
Beiträge: 13
Herkunft: Kassel
Fahrzeug: Charger R/T AWD
Baujahr: 2014
Farbe: weiß
Name: Uli

Themenstarter Thema begonnen von Bettina
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, neues Teil eingebaut. War wirklich so einfach wie im Video.

Aber: Funktioniert trotzdem nicht !!!!!

Gibts bei Dir was Neues "Matze" ????
13.09.2018 08:50 Follow ChryslerForum on Twitter Bettina ist offline E-Mail an Bettina senden Beiträge von Bettina suchen Nehmen Sie Bettina in Ihre Freundesliste auf

MatzHe MatzHe ist männlich
Doppel-As


images/avatars/avatar-8324.jpg

Dabei seit: 28.04.2014
Beiträge: 107
Herkunft: Raum Braunschweig
Fahrzeug: 300C, Charger SRT
Baujahr: 2009 bzw. 2014
Farbe: schwarz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

sorry, dass ich mich nicht gemeldet habe.
War Ende August beim smile , es gibt ein TSB.
Softwareupdate druff und happy sein großes Grinsen .

Ich war hier : klick

MfG
Matze
13.09.2018 09:43 Follow ChryslerForum on Twitter MatzHe ist offline E-Mail an MatzHe senden Beiträge von MatzHe suchen Nehmen Sie MatzHe in Ihre Freundesliste auf

Bettina
Jungspund


Dabei seit: 18.02.2018
Beiträge: 13
Herkunft: Kassel
Fahrzeug: Charger R/T AWD
Baujahr: 2014
Farbe: weiß
Name: Uli

Themenstarter Thema begonnen von Bettina
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

War noch nicht in der Werkstatt.

Aber vielleicht kann man vorher probieren das U-conneckt auf den Werkszustand zurückzu-
setzen ?

Was meint Ihr ?
16.10.2018 16:31 Follow ChryslerForum on Twitter Bettina ist offline E-Mail an Bettina senden Beiträge von Bettina suchen Nehmen Sie Bettina in Ihre Freundesliste auf

Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Charger - Forum / LD 2. Generation 2011 » handsfreemodule

Views heute: 44.706 | Views gestern: 72.457 | Views gesamt: 273.449.694