Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Pickup und SUV Forum » Hifi-Navi Navigation startet nicht mehr beim Uconnect » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Navigation startet nicht mehr beim Uconnect
Autor
Beitrag

GynDoUrden GynDoUrden ist männlich
Tripel-As


images/avatars/avatar-6240.jpg

Dabei seit: 10.02.2011
Beiträge: 203
Herkunft: Buttikon SZ / Schweiz
Fahrzeug: Dodge Charger V6
Baujahr: 2016
Farbe: schwarz
Name: Mirko

Navigation startet nicht mehr beim Uconnect Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Einen wunderschönen guten Morgen,

seit einer Woche funktioniert das Navi in meinem uconnect nicht mehr und das DAB+ Symbol fehlt auch komplett??!! FM und MW und auch die Bluetooth Medien funktionieren.

Meine Garage (offizieller Dodge Händler) hat das uconnect zurück gesetzt und zwei mal die neue Software aufgespielt aber das half nicht. "Navigation wird aktiviert." steht auf dem Screen aber es passiert nichts. Garantie ist natürlich seit 10'000 Km erloschen grrrrrr. Und die Garage meint ist kaputt und will mir ein neues verkaufen...

Hat jemand von euch vielleicht noch eine Idee was ich probieren könnte.

vielen Dank
Mirko

__________________
_________________________________________________________________________
Bau ich mir halt meinen eigenen Vergnügungspark mit Black Jack und Nutten...! ach was vergesst Black Jack und den Vergnügungspark...
12.08.2016 10:02 Follow ChryslerForum on Twitter GynDoUrden ist offline E-Mail an GynDoUrden senden Beiträge von GynDoUrden suchen Nehmen Sie GynDoUrden in Ihre Freundesliste auf

Dodge5 Dodge5 ist männlich
Grünschnabel


Dabei seit: 10.07.2018
Beiträge: 8
Herkunft: Hamm
Fahrzeug: Challenger
Baujahr: 2016
Farbe: Weiß


Navigation startet nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das gleiche Problem hab ich jetz auch navigation startet überhaupt nicht kann keiner antworten geben
10.07.2018 11:08 Follow ChryslerForum on Twitter Dodge5 ist offline E-Mail an Dodge5 senden Beiträge von Dodge5 suchen Nehmen Sie Dodge5 in Ihre Freundesliste auf

zer0 zer0 ist männlich
Tripel-As


images/avatars/avatar-8792.jpeg

Dabei seit: 09.10.2011
Beiträge: 223
Herkunft: Unterfranken
Fahrzeug: RAM 1500 (ex Chally)
Baujahr: 2017
Farbe: Copperhead Pearl


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi, ich würde mal bei customtronix nachfragen, evtl. Ist dort das Problem bekannt. Wenn ja, haben die bestimmt schon eine Lösung gefunden.

Oder ihr klickt mal rüber zu den Challenger, dort gibts ein Member mit dem Namen „sox“. Fragt ihn mal, er ist der absolute Checker was so etwas anbelangt

__________________
Toxic Orange - der absolute Hammer !!!
Copperhead Pearl - zweitbeste Farbe nach Toxic Orange :D

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zer0: 26.12.2018 17:33.

26.12.2018 17:31 Follow ChryslerForum on Twitter zer0 ist offline E-Mail an zer0 senden Homepage von zer0 Beiträge von zer0 suchen Nehmen Sie zer0 in Ihre Freundesliste auf

sox sox ist männlich
mopar 4 ever


images/avatars/avatar-8561.jpg

Dabei seit: 17.04.2007
Beiträge: 19.479
Herkunft: CH
Fahrzeug: xxx
Baujahr: xxx
Farbe: alle schwarz
Name: Marco

ebay: kann mich mal

RE: Navigation startet nicht mehr beim Uconnect Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Postet mal Bilder von der Sytseminfo.............klingt nach Partitions crash

__________________
........Mopar or no Car! winkewinke

2005 Jeep Grand Cherokee HEMI - 2009 Jeep Patriot 2.4 - 2015 Dodge Charger SRT 392 - 2018 Dodge Durango SRT 392
02.01.2019 09:59 Follow ChryslerForum on Twitter sox ist offline E-Mail an sox senden Beiträge von sox suchen Nehmen Sie sox in Ihre Freundesliste auf

Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Pickup und SUV Forum » Hifi-Navi Navigation startet nicht mehr beim Uconnect

Views heute: 41.291 | Views gestern: 44.287 | Views gesamt: 283.368.361