Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Challenger - Forum » Motor 5,7 Hemi Zischen bei kalten Temperaturen aus dem Motorraum » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Zischen bei kalten Temperaturen aus dem Motorraum
Autor
Beitrag

KaiRo KaiRo ist männlich
Jungspund


Dabei seit: 02.10.2018
Beiträge: 10
Herkunft: Löhne
Fahrzeug: Challenger
Baujahr: 2017
Farbe: Go Mango Orange Pearl
Name: Kai


Themenstarter Thema begonnen von KaiRo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das werde ich auf jeden Fall im Auge behalten.
Was hinten rauskommt ist allerdings total unauffällig.
Keine blauen Wolken oder ähnliches.
16.04.2019 09:07 Follow ChryslerForum on Twitter KaiRo ist offline E-Mail an KaiRo senden Beiträge von KaiRo suchen Nehmen Sie KaiRo in Ihre Freundesliste auf

Dorfpimp Dorfpimp ist männlich
Der Wald ist nicht genug


images/avatars/avatar-6497.jpg

Dabei seit: 03.08.2009
Beiträge: 475
Herkunft: Paderborn
Fahrzeug: Dodge Nitro Chally Shaker
Baujahr: 2008, 2016
Farbe: Weiß und Schwarz
Name: Robert


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Den Ölverbrauch halte ich auch für abnormal hoch.
Mein 2016er R/T knabbert jetzt an 30tkm, Ölverbrauch bis jetzt null.
Und der kriegt auch mal das Pedal durchgedrückt, wenn er warm ist.

__________________
Solipsismus is not a crime! 

16.04.2019 17:19 Follow ChryslerForum on Twitter Dorfpimp ist offline E-Mail an Dorfpimp senden Beiträge von Dorfpimp suchen Nehmen Sie Dorfpimp in Ihre Freundesliste auf

AMP AMP ist männlich
Bulldozer 55


images/avatars/avatar-8239.gif

Dabei seit: 25.01.2015
Beiträge: 324
Herkunft: Zürich
Fahrzeug: Challi RT Classic
Baujahr: 2012
Farbe: Schwarz
Name: Roman


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab bei meinen den letzten Ölwechsel vor etwa 5000km gemacht, heute Morgen vor dem losfahren zur Arbeit kontrolliert, immernoch auf Max. = 0,0 Öl Verbrauch. Und ich dreh ihn fast Täglich hoch auf der AB Einfahrt einfach wegen des Sounds wegen! großes Grinsen

Welches Öl hast du drin?

Du bist jetzt der einzige von dem ich weiss, dass der Hemi Öl vebraucht, 4 Liter auf 6000km mit einem V8 sind immerhin nicht so schlimm im vergleich zu einigen TSI des VAG Konzerns mit 1.5 - 2litern auf 1000km...

Trotzdem würde ich dem mal nachgehen, eventuell hast du noch Garantie drauf?
16.04.2019 18:07 Follow ChryslerForum on Twitter AMP ist offline E-Mail an AMP senden Beiträge von AMP suchen Nehmen Sie AMP in Ihre Freundesliste auf

KaiRo KaiRo ist männlich
Jungspund


Dabei seit: 02.10.2018
Beiträge: 10
Herkunft: Löhne
Fahrzeug: Challenger
Baujahr: 2017
Farbe: Go Mango Orange Pearl
Name: Kai


Themenstarter Thema begonnen von KaiRo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, hab mich grad nochmal selbst kontrolliert....
Es sind tatsächlich recht genau 4 Liter auf sehr genau 6000 Km.
Da werde ich mal mit dem Händler drüber sprechen.
In verbindung mit dem Zischeln (hoffentlich kein schleifen) stimmt mich das nicht unbedingt positiv.....

Das Öl ist übrigens 5W20, so wie dodge es vorsieht.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von KaiRo: 16.04.2019 20:54.

16.04.2019 20:00 Follow ChryslerForum on Twitter KaiRo ist offline E-Mail an KaiRo senden Beiträge von KaiRo suchen Nehmen Sie KaiRo in Ihre Freundesliste auf

JP-Customs JP-Customs ist männlich
Kaiser


Dabei seit: 07.07.2009
Beiträge: 1.127
Herkunft: Thüngersheim
Fahrzeug: Insignia|Chally|Must ang
Baujahr: 2013|2015|2014
Farbe: Weiß|Schwarz|Schwarz
Name: Paddy
ebay: JP-Customs

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus,

Ölverbrauch:
Das scheint mir auch weitaus zu hoch. Da könnte was im Busch sein. Ich wüsste jetzt auch nicht, dass ein 5.7l in der Vergangenheit soviel gebraucht hat.
Wurde an dem Fahrzeug mal irgendwas am Motor gemacht?

Geräusch:
Also klar ist, dass man sich das eigentlich mal anhören müsste. Spontan anhand von den Symptomen her hätte ich jetzt auch Falschluft im Kopf. Es kann sein, dass gerade im kalten Zustand der irgendwo undicht ist ( Ist ja mittlerweile viel Plastik verbaut ), welches sich dann bei Wärme ausdehnt um wieder dicht zu werden.

Das hatte ich bei meinem 2.0l Avenger damals an der Ansaugbrücke und auch mal bei nem Renault Clio.

Rausfinden mit der Falschluft tust du das aber relativ einfach. Auto kalt laufen lassen und alles Ansaugtechnisches mal mit Bremsenreiniger absprühen.
Bzw. wenn er in die Werkstatt kommt, sollten die das hinbekommen.^^

Kurbelgehäuse - Entlüftung könnte da auch noch so ein Übeltäter sein, aber ohne es zu hören, fällt mir jetzt nicht mehr ein. smile

VG Paddy

__________________
 

17.04.2019 08:53 Follow ChryslerForum on Twitter JP-Customs ist offline E-Mail an JP-Customs senden Homepage von JP-Customs Beiträge von JP-Customs suchen Nehmen Sie JP-Customs in Ihre Freundesliste auf

KaiRo KaiRo ist männlich
Jungspund


Dabei seit: 02.10.2018
Beiträge: 10
Herkunft: Löhne
Fahrzeug: Challenger
Baujahr: 2017
Farbe: Go Mango Orange Pearl
Name: Kai


Themenstarter Thema begonnen von KaiRo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin, erstmal Danke an alle für die rege Teilnahme.
Am Motor, wie auch am kompletten Fahrzeug wurde nichts gemacht.
Der ist quasi wie im Auslieferungszustand.
Außer natürlich der erwähnte K&N DauerlLuftfilter. Aber der ist ja eher zu vernachlässigen.
Ich fürchte allerdings das ich auf der falschen Spur sein könnte.
Heute Morgen ist mir aufgefallen das ich das nie im Stand getestet habe.
Das habe ich nachgeholt.
Der Motor dreht im Stand ohne irgendwelche Geräusche butterweich hoch bis über 3000rpm.
Weiter bin ich dann nicht gegangen. Der Motor war ja noch kalt.
Keine klackern, kein nageln, kein "zischeln".
Sobald ich dann losfahre ist der Ton wieder da und (wie schon beschrieben) verliert er sich mit zunehmender Fahrtstrecke/Temperatur.
Zum Thema Öl hab ich auch noch eine Frage.
Ich fülle immer nach bis oberhalb der Mitte vom Azeigefeld auf dem Peilstab.
Kann das zu viel sein? Ich hatte mal nen Ford Mondeo, der hat Öl immer dann "gefressen" wenn ich ihn bis MAX gefüllt habe. Sobald er dann in Richtung MIN ging hat er nichts mehr verbraucht.

Gruß
Kai

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von KaiRo: 17.04.2019 09:18.

17.04.2019 09:18 Follow ChryslerForum on Twitter KaiRo ist offline E-Mail an KaiRo senden Beiträge von KaiRo suchen Nehmen Sie KaiRo in Ihre Freundesliste auf

JP-Customs JP-Customs ist männlich
Kaiser


Dabei seit: 07.07.2009
Beiträge: 1.127
Herkunft: Thüngersheim
Fahrzeug: Insignia|Chally|Must ang
Baujahr: 2013|2015|2014
Farbe: Weiß|Schwarz|Schwarz
Name: Paddy
ebay: JP-Customs

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

aber vom Fahrwerk kann es nicht kommen oder? Dh. dass die Geräusche NUR im Fahrbetrieb sind und generell nicht im Stand?

Achte doch da mal drauf. Theoretisch, ganz theoretisch könnte das auch die Bremse z.B. sein, wenn die Beläge klemmen. Oder ähnliches.

Das macht nichts und sollte eigentlich unabhängig sein. Ich hatte bisher noch nie das gehabt, dass er anhand einer bestimmten Stelle vom Ölmessstab der Motor dann gefressen hat.

Höchstens zu hast irgendwo ein Loch^^

__________________
 

17.04.2019 09:47 Follow ChryslerForum on Twitter JP-Customs ist offline E-Mail an JP-Customs senden Homepage von JP-Customs Beiträge von JP-Customs suchen Nehmen Sie JP-Customs in Ihre Freundesliste auf

AMP AMP ist männlich
Bulldozer 55


images/avatars/avatar-8239.gif

Dabei seit: 25.01.2015
Beiträge: 324
Herkunft: Zürich
Fahrzeug: Challi RT Classic
Baujahr: 2012
Farbe: Schwarz
Name: Roman


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Beim Leerlauf hochdrehen wirst du sicher nicht soviel Gas geben wie unter Last. Wegem Zischeln mein ich. Unter Last gibst du länger und stärker Gas.

Und nein, mit Min und Max. hat der Ölverbrauch nichts zu tun ich habe meinen eigentlich immer auf Maximum.
17.04.2019 10:17 Follow ChryslerForum on Twitter AMP ist offline E-Mail an AMP senden Beiträge von AMP suchen Nehmen Sie AMP in Ihre Freundesliste auf

KaiRo KaiRo ist männlich
Jungspund


Dabei seit: 02.10.2018
Beiträge: 10
Herkunft: Löhne
Fahrzeug: Challenger
Baujahr: 2017
Farbe: Go Mango Orange Pearl
Name: Kai


Themenstarter Thema begonnen von KaiRo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bremse und z.B. Radlager würde ich ausschließen.
Da habe ich in den letzten 27 Jahren schon einiges erleben "dürfen".
Ich fürchte da kenne ich fast alle Geräusche......
Es hört sich auch überhaupt nicht metallisch an.
Ich bin da nach wie vor bei Luft oder Hydraulik.
Wenn das Geräusch in Bewegung auftritt bekommt er allerdings nicht wirklich Last.
Wenn man das so schreiben kann.
Im normalfall touchiere ich Morgens nur das Gaspedal und beschleunige sehr langsam hoch.
Die ersten 1,5 KM sind eh eine 30er Zone.
Vielleicht nochmal was zum Fahrzeug.
Es ist der my2016 mit Automatik und SuperTrakPack.

Ich bin echt gespannt was da am Ende bei rauskommt.

Allerdings verunsichert mich jetzt tatsächlich der Ölverbrauch. verwirrt

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von KaiRo: 17.04.2019 11:10.

17.04.2019 10:42 Follow ChryslerForum on Twitter KaiRo ist offline E-Mail an KaiRo senden Beiträge von KaiRo suchen Nehmen Sie KaiRo in Ihre Freundesliste auf

Seiten (2): « vorherige 1 [2]
Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Challenger - Forum » Motor 5,7 Hemi Zischen bei kalten Temperaturen aus dem Motorraum

Views heute: 20.477 | Views gestern: 36.569 | Views gesamt: 281.909.800