Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » MyGIG™- Uconnect® Forum » Mygig Probleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Mygig Probleme
Autor
Beitrag

Kardesh
Jungspund


Dabei seit: 19.07.2017
Beiträge: 10
Herkunft: siegen
Fahrzeug: Magnum R/T
Baujahr: 2006
Farbe: Matt Schwarz
Name: Alexander Hahne

Themenstarter Thema begonnen von Kardesh
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sorry für die umstände, ich finde leider nur auf der seite die du angegeben hast
http://mygig-disk.com/index-rew.php
kein HDD image bzw nur den hinweis "Disk-Images are no longer sold" unglücklich

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Kardesh: 07.09.2017 10:52.

07.09.2017 10:37 Follow ChryslerForum on Twitter Kardesh ist offline E-Mail an Kardesh senden Beiträge von Kardesh suchen Nehmen Sie Kardesh in Ihre Freundesliste auf YIM-Name von Kardesh: Alexander

sox sox ist männlich
mopar 4 ever


images/avatars/avatar-8561.jpg

Dabei seit: 17.04.2007
Beiträge: 19.479
Herkunft: CH
Fahrzeug: xxx
Baujahr: xxx
Farbe: alle schwarz
Name: Marco

ebay: kann mich mal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok, dann haben die es geaendert, musst in demfall eine hdd kaufen, da ist ein neues img drauf

__________________
........Mopar or no Car! winkewinke

2005 Jeep Grand Cherokee HEMI - 2009 Jeep Patriot 2.4 - 2015 Dodge Charger SRT 392 - 2018 Dodge Durango SRT 392
07.09.2017 22:29 Follow ChryslerForum on Twitter sox ist offline E-Mail an sox senden Beiträge von sox suchen Nehmen Sie sox in Ihre Freundesliste auf

Kardesh
Jungspund


Dabei seit: 19.07.2017
Beiträge: 10
Herkunft: siegen
Fahrzeug: Magnum R/T
Baujahr: 2006
Farbe: Matt Schwarz
Name: Alexander Hahne

Themenstarter Thema begonnen von Kardesh
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok, das werd ich auch machen cool

Andere kleine frage ist es möglich das der lockpick adapter den Bus Stören bzw andere Steuergeräte stören kann ? Hatte beim fahren jetzt 1 2 mal gehabt das seit er drin ist mal kurz diverse info/warnlapen angegangen sind aber auch recht flott wieder aus verwirrt
07.09.2017 22:51 Follow ChryslerForum on Twitter Kardesh ist offline E-Mail an Kardesh senden Beiträge von Kardesh suchen Nehmen Sie Kardesh in Ihre Freundesliste auf YIM-Name von Kardesh: Alexander

Kardesh
Jungspund


Dabei seit: 19.07.2017
Beiträge: 10
Herkunft: siegen
Fahrzeug: Magnum R/T
Baujahr: 2006
Farbe: Matt Schwarz
Name: Alexander Hahne

Themenstarter Thema begonnen von Kardesh
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

habe gestern die ersatz HDD von http://mygig-disk.com/index-rew.php erhalten, und auch direckt eingebaut. Habe Meine dicken heut aus der Werkstadt wiederbekommen (Motorschaden vor 2 wochen nix wisse ) und heut das Radio erneut getested.

Das Mygig hat die neute Festplatte problemlos erkannt jedoch hat sich leider an den problemen nichts geändert unglücklich
Sprache lässt sich nicht einstellen (ok mit english kann ich leben) das Navi übernimmt die Eintellung von Imperial auf Metric leider auch nicht und MP3 die ich auf die HDD kopiert habe werden auch nicht abgespiel, bleibt immer einfach bei 0:00 vom abspielen her.

Bin jetzt leider etwas ratlos was ich noch machen kann... verwirrt (Wenigstens die MP3 funktion sollte gehen mit dem rest kann ich mich arangieren).
29.09.2017 19:16 Follow ChryslerForum on Twitter Kardesh ist offline E-Mail an Kardesh senden Beiträge von Kardesh suchen Nehmen Sie Kardesh in Ihre Freundesliste auf YIM-Name von Kardesh: Alexander

sox sox ist männlich
mopar 4 ever


images/avatars/avatar-8561.jpg

Dabei seit: 17.04.2007
Beiträge: 19.479
Herkunft: CH
Fahrzeug: xxx
Baujahr: xxx
Farbe: alle schwarz
Name: Marco

ebay: kann mich mal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das haette aber gehn sollen, installier mal das letzte update, nochmals mit der neuen hdd

__________________
........Mopar or no Car! winkewinke

2005 Jeep Grand Cherokee HEMI - 2009 Jeep Patriot 2.4 - 2015 Dodge Charger SRT 392 - 2018 Dodge Durango SRT 392
29.09.2017 20:00 Follow ChryslerForum on Twitter sox ist offline E-Mail an sox senden Beiträge von sox suchen Nehmen Sie sox in Ihre Freundesliste auf

Kardesh
Jungspund


Dabei seit: 19.07.2017
Beiträge: 10
Herkunft: siegen
Fahrzeug: Magnum R/T
Baujahr: 2006
Farbe: Matt Schwarz
Name: Alexander Hahne

Themenstarter Thema begonnen von Kardesh
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe mit der mitgelieferten CD das update 2.404 auch noch einmal drübergezogen hatt leider auch nichts gebracht unglücklich
29.09.2017 23:06 Follow ChryslerForum on Twitter Kardesh ist offline E-Mail an Kardesh senden Beiträge von Kardesh suchen Nehmen Sie Kardesh in Ihre Freundesliste auf YIM-Name von Kardesh: Alexander

Blackmcc Blackmcc ist männlich
Grünschnabel


Dabei seit: 25.11.2019
Beiträge: 2
Herkunft: Maintal
Fahrzeug: DODGE RAM
Baujahr: 2010
Farbe: Grau
Name: Rene

Mygig 730 RER startet nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Ich hab für mein 2010 Laramie ein RER Navi Radio gekauft und wollte das am Wochenende gegen mein altes, ohne Navi, tauschen.
Leider macht das RER kein Mucks.
Hatte das schonmal jemand?
26.11.2019 09:19 Follow ChryslerForum on Twitter Blackmcc ist offline E-Mail an Blackmcc senden Beiträge von Blackmcc suchen Nehmen Sie Blackmcc in Ihre Freundesliste auf

Seiten (2): « vorherige 1 [2]
Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » MyGIG™- Uconnect® Forum » Mygig Probleme

Views heute: 42.048 | Views gestern: 66.195 | Views gesamt: 295.008.146