Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler Voyager - Forum » Elektrik 2,8CRD Stromverbrauch, Suche Spezialisten IN, N, R, » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Seiten (3): « vorherige 1 2 [3] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen 2,8CRD Stromverbrauch, Suche Spezialisten IN, N, R,
Autor
Beitrag

ody
Jungspund


Dabei seit: 26.05.2010
Beiträge: 13
Fahrzeug: Grand Voyager
Baujahr: 2007
Farbe: Blaumetallic

Themenstarter Thema begonnen von ody
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Abend zusammen,

zuerst Mal muss ich mich für die späte Antwort entschuldigen.
Desweiteren habe ich bei der ersten Messung einen Fehler begangen, das Messgerät stand auf Wechselspannung :-(

So der Fehler wurde heute korrigiert.
Einstellung 10A, Gleichspannung, Kabel auf 10A Buchse gesteckt, passt.
Messgerät zwischen Batterie und Kabel gehängt.
Messgerät beginnt mit der Anzeige 1,54 und beginnt sich bei 2,53 einzupendeln.
Dann habe ich nach und nach die Sicherungen die sich im Motorraum befinden gezogen. Ergebnis: keine gezogene Sicherung reduzierte den Stromverbrauch.
Die selbstrückstellende Sicherungen unterm Sitz und Nähe der Lenksäule habe ich nicht angefasst, da sollen laut Bordbuch die Mechaniker ran. Im übrigen habe ich da keine Sicherungen gefunden nur Dteckverbindungen. Ich wüsste gar nicht wo ich da ran soll. Bin echt ratlos :-(

P.S. Nachträgliche elektronische Anbauten gab es keine das Fahrzeug ist sozusagen Stock.

P.P.S. da fällt mir gerade ein, es gab ein Chiptuning (programmiert) kann es evtl. daran liegen?
Gruß Roland
26.11.2019 19:22 Follow ChryslerForum on Twitter ody ist offline E-Mail an ody senden Beiträge von ody suchen Nehmen Sie ody in Ihre Freundesliste auf

chryslerbobby
ES ...aus Überzeugung


images/avatars/avatar-8495.jpg

Dabei seit: 13.06.2011
Beiträge: 3.275
Herkunft: Teutoburger Wald -wo die Römer geputzt wurden
Fahrzeug: Voyager ES LE 3.3, DODGE
Baujahr: 1993/2012 - 1994
Farbe: grün/schwarz -ganz "bunt"
Name: Habe ich
ebay: Warum sollte ich?

Chrysler Voyager ES Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von ody
Guten Abend zusammen,

zuerst Mal muss ich mich für die späte Antwort entschuldigen.
Desweiteren habe ich bei der ersten Messung einen Fehler begangen, das Messgerät stand auf Wechselspannung :-(

So der Fehler wurde heute korrigiert.
Einstellung 10A, Gleichspannung, Kabel auf 10A Buchse gesteckt, passt.
Messgerät zwischen Batterie und Kabel gehängt.
Messgerät beginnt mit der Anzeige 1,54 und beginnt sich bei 2,53 einzupendeln.
Dann habe ich nach und nach die Sicherungen die sich im Motorraum befinden gezogen. Ergebnis: keine gezogene Sicherung reduzierte den Stromverbrauch.
Die selbstrückstellende Sicherungen unterm Sitz und Nähe der Lenksäule habe ich nicht angefasst, da sollen laut Bordbuch die Mechaniker ran. Im übrigen habe ich da keine Sicherungen gefunden nur Dteckverbindungen. Ich wüsste gar nicht wo ich da ran soll. Bin echt ratlos :-(

P.S. Nachträgliche elektronische Anbauten gab es keine das Fahrzeug ist sozusagen Stock.

P.P.S. da fällt mir gerade ein, es gab ein Chiptuning (programmiert) kann es evtl. daran liegen?
Gruß Roland


Ich hatte es ja befürchtet...
Du weist nicht wirklich was Du tust.
Aber immerhin bist Du jetzt mal auf dem richtigen Weg - ist ja schon mal was zustimm

AMPERE hieß der gute Mann, der der STROMstärke seinen Namen gibt.
VOLT(a) hieß jener, nach dem sie SPANNUNG benannt wurde
OHM hat dann dan WIDERSTAND bekommen und den
WATT muß man hoffentlich nicht erklären Augenzwinkern

Das da mehr als 600mA (AMPERE!) im Spiel sein mussten war ja klar.
2,5 A sind durchaus ausreichend um bei der Witterung eine, nicht mehr ganz taufrische, Batterie leer zu nuckeln - die erholt sich dann auch nur sehr schlecht, wenn das öfter/länger unbemerkt passiert.

So.
die "selbstrüchstellenden Sicherungen" werden aller Warscheinlichkeit nach, simple Bimetall-Thermoschalter sein, denen bei Überlast zu warm wird - und sie dann einfach aufmachen-
(Thermostat - kennt wohl jeder??)
Die werden immer dann eingesetzt, wenn damit zu rechnen ist dass es immer mal wieder zu
"kurzzeitiger Überlastung" kommt - - Sitzverstellungen, Türverschlüsse, Fensterverschlüsse,
Fensterheber etc.
Über die Dinger gehen aber dann deutlich mehr als 2,5 A, also kann man die ersteinmal außen vorlassen.

Von der Batterie geht nicht nur ein (+) Kabel ab!
Trenn die zwei / drei doch mal auf und miss die einzeln durch - dann hast Du schon mal einen Anhaltspunt.
Danach dann immer schön weiter den Strang verfolgen, der den Saft zieht...
bis Du sen Übelt#ter isoliert hast.
Viel Spaß!

Gruß
Andreas
P.S. noch 'nen Kleinen für den Weg

AMPERE da OHM,
macht doch sowieso
WATT Ihr Volt


Tante EDIT bemerkt grade, meine Tastatur sei heute aber widerwillig...
ich korrigiere das jetzt nicht - zu faul großes Grinsen

__________________
Ein Voyager ist ein Reisewagen, kein Rasewagen
- wie der Name schon sagt -

*********
Ich bin für das verantwortlich, was ich schreibe...
nicht für das, was Du hinein interpretierst


...und, nein,
ich habe keine APP dafür,
ich denke noch selbstständig



Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von chryslerbobby: 26.11.2019 20:24.

26.11.2019 20:21 Follow ChryslerForum on Twitter chryslerbobby ist offline E-Mail an chryslerbobby senden Homepage von chryslerbobby Beiträge von chryslerbobby suchen Nehmen Sie chryslerbobby in Ihre Freundesliste auf

sebastian_swa sebastian_swa ist männlich
Haudegen


images/avatars/avatar-8500.jpg

Dabei seit: 10.06.2014
Beiträge: 508
Herkunft: Warschau
Fahrzeug: Chrysler Grand Voyager
Baujahr: 2005 2.8CRD Stow 'n Go
Farbe: PXR
Name: Sebastian

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

2,5A ist sehr viel... Das BCM braucht ca. 0,9A
Hast Du Infinity-Soundsystem? Der Verstärker sitzt über dem rechten, hinteren Rad... Klemme ihn ab und messe nochmal den Ruhestromverbrauch...

__________________
[RG]

[GS] Chrysler Voyager Family 2.0l 1997 (verkauft)
27.11.2019 09:13 Follow ChryslerForum on Twitter sebastian_swa ist offline E-Mail an sebastian_swa senden Beiträge von sebastian_swa suchen Nehmen Sie sebastian_swa in Ihre Freundesliste auf

ody
Jungspund


Dabei seit: 26.05.2010
Beiträge: 13
Fahrzeug: Grand Voyager
Baujahr: 2007
Farbe: Blaumetallic

Themenstarter Thema begonnen von ody
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bitte entschuldigt meine Unwissenheit.
Woran erkenne ich ob ein Infinity Soundsystem verbaut ist?

Danke für eine Antwort

Gruß Roland
27.11.2019 12:41 Follow ChryslerForum on Twitter ody ist offline E-Mail an ody senden Beiträge von ody suchen Nehmen Sie ody in Ihre Freundesliste auf

sebastian_swa sebastian_swa ist männlich
Haudegen


images/avatars/avatar-8500.jpg

Dabei seit: 10.06.2014
Beiträge: 508
Herkunft: Warschau
Fahrzeug: Chrysler Grand Voyager
Baujahr: 2005 2.8CRD Stow 'n Go
Farbe: PXR
Name: Sebastian

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Prüfe, ob der Verstärker da ist [lese oben] oder schicke mir via PN die FIN/VIN

__________________
[RG]

[GS] Chrysler Voyager Family 2.0l 1997 (verkauft)
27.11.2019 13:22 Follow ChryslerForum on Twitter sebastian_swa ist offline E-Mail an sebastian_swa senden Beiträge von sebastian_swa suchen Nehmen Sie sebastian_swa in Ihre Freundesliste auf

Seiten (3): « vorherige 1 2 [3]
Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler Voyager - Forum » Elektrik 2,8CRD Stromverbrauch, Suche Spezialisten IN, N, R,

Views heute: 42.676 | Views gestern: 66.195 | Views gesamt: 295.008.774