Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Challenger - Forum » Motor 5,7 Hemi Temperaturabhängige Sensoren? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Temperaturabhängige Sensoren?
Autor
Beitrag

Standalone Standalone ist männlich
Jungspund


Dabei seit: 14.11.2018
Beiträge: 18
Herkunft: Deutschland
Fahrzeug: Dodge Challenger
Baujahr: 2010
Farbe: schwarz mit Pinstripes

Temperaturabhängige Sensoren? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

bei Aussentemperaturen über 10° ist alles in Ordnung.
Wird's frischer spinnen bei mir die ABS Sensoren, das Gaspedal nimmt kein Gas an und das Getriebe fährt die ersten 5 Minuten nicht in D soondern nur per Hand.

Gibt es noch jemand der solche Probleme hat?
13.01.2020 10:20 Follow ChryslerForum on Twitter Standalone ist offline E-Mail an Standalone senden Beiträge von Standalone suchen Nehmen Sie Standalone in Ihre Freundesliste auf

JP-Customs JP-Customs ist männlich
Kaiser


Dabei seit: 07.07.2009
Beiträge: 1.248
Herkunft: Thüngersheim
Fahrzeug: Insignia|Mustang|Dur ango
Baujahr: 2013|2014|2015
Farbe: Weiß|Schwarz|Schwarz
Name: Paddy
ebay: JP-Customs

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wasser im Fahrzeug? Ehemaliger Wasserschaden? Korrosion irgendwo im Kabelbaum?

Was sagt der Fehlerspeicher?

VG

__________________
 

13.01.2020 10:45 Follow ChryslerForum on Twitter JP-Customs ist offline E-Mail an JP-Customs senden Homepage von JP-Customs Beiträge von JP-Customs suchen Nehmen Sie JP-Customs in Ihre Freundesliste auf

Standalone Standalone ist männlich
Jungspund


Dabei seit: 14.11.2018
Beiträge: 18
Herkunft: Deutschland
Fahrzeug: Dodge Challenger
Baujahr: 2010
Farbe: schwarz mit Pinstripes

Themenstarter Thema begonnen von Standalone
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wasser?
Schliesse ich nicht aus... welcher Kabelbaum kanns dann sein? Motor vorne oder eher in Richtung Kofferraum?
13.01.2020 11:02 Follow ChryslerForum on Twitter Standalone ist offline E-Mail an Standalone senden Beiträge von Standalone suchen Nehmen Sie Standalone in Ihre Freundesliste auf

JP-Customs JP-Customs ist männlich
Kaiser


Dabei seit: 07.07.2009
Beiträge: 1.248
Herkunft: Thüngersheim
Fahrzeug: Insignia|Mustang|Dur ango
Baujahr: 2013|2014|2015
Farbe: Weiß|Schwarz|Schwarz
Name: Paddy
ebay: JP-Customs

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das kann der im Innenraum sein, das kann aber auch ne zentrale Schnittstelle sein. Ich würde mal auslesen lassen, um die Fehler evtl. eingrenzen zu können.

Es kann ja auch nen CAN Bus Fehler vorliegen, der dann alles andere durcheinander bringt.

VG

__________________
 

14.01.2020 09:25 Follow ChryslerForum on Twitter JP-Customs ist offline E-Mail an JP-Customs senden Homepage von JP-Customs Beiträge von JP-Customs suchen Nehmen Sie JP-Customs in Ihre Freundesliste auf

Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Dodge - Forum » Dodge Challenger - Forum » Motor 5,7 Hemi Temperaturabhängige Sensoren?

Views heute: 37.016 | Views gestern: 60.008 | Views gesamt: 297.339.725