Skypeliste Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen
Chrysler - Dodge - Jeep - Auto - Forum
TreffenGalerieZur Startseite
     

Kraftwerk-Gruppe.de Veredelung von Fahrzeugen der Marken Chrysler, Dodge und Jeep. Oesterle Automobile Chrysler Crossfire Fachwerkstatt fuer Sonderumbauten

Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler Voyager - Forum » Motor Öllampe leuchtet, Motor geht während der Fahrt aus » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Öllampe leuchtet, Motor geht während der Fahrt aus
Autor
Beitrag

Hinlanger
Routinier


Dabei seit: 19.10.2012
Beiträge: 395
Herkunft: Regensburg
Fahrzeug: Voyager
Baujahr: 2003
Farbe: blau

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
ich würde hier den Oil Pressure Switch und den Crankshaft Position Sensor tauschen (Rockauto.com). Kostet nicht viel, die Teile brauchst Du sowieso auf Vorrat.
Viel Glück,
H.
P.S. Vorsicht beim Einbau des CPS, genau nach Vorschrift. Hol Dir auch einen OBD2-Scanner aus dem Baumark, 40.-

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Hinlanger: 16.01.2020 12:35.

15.01.2020 17:05 Follow ChryslerForum on Twitter Hinlanger ist offline E-Mail an Hinlanger senden Beiträge von Hinlanger suchen Nehmen Sie Hinlanger in Ihre Freundesliste auf

sacratti
Mitglied


Dabei seit: 23.05.2004
Beiträge: 31
Fahrzeug: Voyager
Baujahr: 3,0l 89- GS 2,4l Bj.99
Farbe: silber-- schwarz metalic

Themenstarter Thema begonnen von sacratti
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nun ist es soweit, Dank an Alle. Macht`s gut..und möglichst oft.
16.01.2020 11:36 Follow ChryslerForum on Twitter sacratti ist offline E-Mail an sacratti senden Beiträge von sacratti suchen Nehmen Sie sacratti in Ihre Freundesliste auf

Hinlanger
Routinier


Dabei seit: 19.10.2012
Beiträge: 395
Herkunft: Regensburg
Fahrzeug: Voyager
Baujahr: 2003
Farbe: blau

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Korrektur: Crankshaft, nicht Camshaft. Und bei Rockauto (USA) gibt es Deinen Motor (EU) im Voyager nicht ... aber im Cirrus oder so ... mußt Du ggfs. genau schauen.
H.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Hinlanger: 16.01.2020 12:39.

16.01.2020 12:38 Follow ChryslerForum on Twitter Hinlanger ist offline E-Mail an Hinlanger senden Beiträge von Hinlanger suchen Nehmen Sie Hinlanger in Ihre Freundesliste auf

pierre2000
Haudegen


Dabei seit: 03.07.2014
Beiträge: 551
Fahrzeug: Dodge Grand Caravan
Baujahr: 2012
Farbe: Weiss

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von sacratti
Nun ist es soweit, Dank an Alle. Macht`s gut..und möglichst oft.


So wird man dann die Leute auch los geschockt geschockt

Zuerst beschwert man sich über den Unsinn den der Forentroll ständig vom Stapel liess, weil man befürchtete, dass das Geschwafel Hilfesuchende abschrecken könnte.........................

Dann sucht jemand Hilfe, und wird erstmal abgekanzelt grübel grübel grübel grübel
unabhängig davon wie alt seine Karre ist, könnte man doch eigentlich mehr erwarten, wie dass, was hier z. T. kam.
Traurig traurig.............

__________________
Dodge Grand Caravan RT,2012, 3,6l V6 FlexFuel
[s]Chrysler Grand Voyager RG, 2006, 3,3V6[/s]
16.01.2020 12:59 Follow ChryslerForum on Twitter pierre2000 ist offline E-Mail an pierre2000 senden Beiträge von pierre2000 suchen Nehmen Sie pierre2000 in Ihre Freundesliste auf

chipmaker chipmaker ist männlich
Foren Gott


images/avatars/avatar-8585.jpg

Dabei seit: 02.01.2007
Beiträge: 2.321
Fahrzeug: Voyager 3.3 LX
Baujahr: 2001
Farbe: rot
Name: Karsten

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Na ja, kann ja auch bedeuten dass der Motor nun endgültig SChrott ist. Wir werden es wohl nie erfahren...

Karsten winkewinke
16.01.2020 13:54 Follow ChryslerForum on Twitter chipmaker ist offline Beiträge von chipmaker suchen Nehmen Sie chipmaker in Ihre Freundesliste auf

MrRossi MrRossi ist männlich
Kaiser


Dabei seit: 19.07.2011
Beiträge: 1.076
Fahrzeug: Grand Voyager 3.3 LE
Baujahr: 1998
Farbe: schwarz
Name: Michael

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da schaut man nach Jahren mal wieder vorbei, und was liest man?
Nix Neues, ein krakehlender Bobby wie eh und je, und Leute die vor Halbwissen warnen.

Wenn die Warner denn wenigstens die Hälfte von dem Halbwissen hätten...

So tuckere ich mit meinem Dicken und kurz vor 400tkm auch noch weiter durch die weißrussischen Landschaften.
Mit 0W-40 Mobil 1, irgendeine silkatfreie Kühlerplörre, und irgendein ATF4+ was-auch-immer Getriebe-Öl.

Dann noch viel Spaß hier, hat mich gefreut nix verpasst zu haben smile
21.01.2020 08:32 Follow ChryslerForum on Twitter MrRossi ist offline E-Mail an MrRossi senden Beiträge von MrRossi suchen Nehmen Sie MrRossi in Ihre Freundesliste auf

Seiten (2): « vorherige 1 [2]
Gehe zu:
Neues Thema erstellen Antwort erstellen
Chrysler - Dodge - Jeep - Auto - Forum » Chrysler - Forum » Chrysler Voyager - Forum » Motor Öllampe leuchtet, Motor geht während der Fahrt aus

Views heute: 36.941 | Views gestern: 60.008 | Views gesamt: 297.339.650